Home » Infrastructure » Windows » Rsf73.map(0) error when intalling Developer 6i on Win XP Professional Edition (merged threads)
Rsf73.map(0) error when intalling Developer 6i on Win XP Professional Edition (merged threads) [message #134801] Sat, 27 August 2005 04:00 Go to next message
kargupta
Messages: 2
Registered: August 2005
Location: New Delgi
Junior Member
I am trying to install Developer 6i on a Win XP Professinal client but i always get an error saying "Rsf73.map(0) error:
Can u please email me the solution on kargupta@gmail.com
The matter is most urgent.


Re: Rsf73.map(0) error when installing Developer 6i on Win XP Professional Edition [message #134802 is a reply to message #134801] Sat, 27 August 2005 04:03 Go to previous messageGo to next message
Maaher
Messages: 7064
Registered: December 2001
Senior Member
Don't report questions like this. Read the sticky in the newbie forum.

MHE

[Updated on: Sat, 27 August 2005 04:04]

Report message to a moderator

icon5.gif  Rsf73.map(0) error when installing Developer 6i on Win XP Professional Edition [message #134803 is a reply to message #134801] Sat, 27 August 2005 04:07 Go to previous message
kargupta
Messages: 2
Registered: August 2005
Location: New Delgi
Junior Member
I am trying to install Developer 6i on a Win XP Professinal client but i always get an error saying "Rsf73.map(0) error:
Can u please email me the solution on kargupta@gmail.com
The matter is most urgent.

Previous Topic: Updatability with OraOLEDB
Next Topic: installing Oracle 10g on winXp home
Goto Forum:
  


Current Time: Thu Dec 02 00:33:26 CST 2021