Home » Infrastructure » Linux » Problem with Host Credentials
icon9.gif  Problem with Host Credentials [message #120668] Sun, 22 May 2005 06:59 Go to next message
venu500ag
Messages: 11
Registered: February 2005
Location: INDIA
Junior Member
Hello Everyone,
I have a dual boot system, with Windows XP profesional on one partition and Red Hat Linux on the other. Both have Oracle10g installed.
When i was trying to do work that needed HOST credentials, the operations fail, saying that the password provided in inappropriate (even after me giving the correct password). It happens in Oracle of both the OS'es.
Please Help....................
Re: Problem with Host Credentials [message #120675 is a reply to message #120668] Sun, 22 May 2005 12:22 Go to previous messageGo to next message
Frank Naude
Messages: 4571
Registered: April 1998
Senior Member
It would help if you post the complete error and show how it can be reproduced.

Best regards.

Frank
Re: Problem with Host Credentials [message #121591 is a reply to message #120668] Mon, 30 May 2005 23:10 Go to previous messageGo to next message
venu500ag
Messages: 11
Registered: February 2005
Location: INDIA
Junior Member
Hello Mr. Frank.
Thanks for responding.
As said above, i have the host login credetials problem under both of my Operating Systems. As i have tried backing up my database via Data Pump, i get the problem. I also am attaching a pic of the error. (though it was shown using EM on Netscape, i get the same problem even if i use IE).

Please provide solutions to the problem on both the OS's.

Thank you in Advance.............
Venu
Re: Problem with Host Credentials [message #122166 is a reply to message #120668] Fri, 03 June 2005 08:57 Go to previous message
venu500ag
Messages: 11
Registered: February 2005
Location: INDIA
Junior Member
Hello anyone, please provide a solution to the above said problem.
Previous Topic: How to config Database 10g?
Next Topic: 8i 9i 10g in a single linux machine
Goto Forum:
  


Current Time: Fri Jan 27 22:40:00 CST 2023