Home » Infrastructure » Linux » OMS start problem!
OMS start problem! [message #98774] Sun, 15 December 2002 03:58 Go to next message
newbie Dba
Messages: 1
Registered: December 2002
Junior Member
When I run oemctrl start oms, I get the following
error:
Can not start oms.
possible error in configuration file.

I have installed oracle 9.0.1 on redhat 8.0
On a Pentium 2G with 512M RAM.
Re: OMS start problem! [message #98779 is a reply to message #98774] Fri, 20 December 2002 00:08 Go to previous messageGo to next message
Frank Naude
Messages: 4570
Registered: April 1998
Senior Member
Hi,

Check your OMS log file for possible errors. This log file is located in $ORACLE_HOME/sysman/log.

BTW: It will be more appropriate to ask OEM questions on the OEM message board.

Best regards.

Frank
Re: OMS start problem! [message #98971 is a reply to message #98779] Wed, 21 January 2004 05:04 Go to previous messageGo to next message
mohdkasim
Messages: 1
Registered: January 2004
Junior Member
When i give the command oemctl start oms
I get the error : could not start oms connection timed out
Any one knows about it pls let me know.
Re: OMS start problem! [message #99030 is a reply to message #98971] Thu, 25 March 2004 04:19 Go to previous message
cedric
Messages: 2
Registered: February 2002
Junior Member
Hello !

I'am experiencing exactly the same "timed out" problem

Any help will be cool!

Cedric
Previous Topic: Cant Install Oracle some java error
Next Topic: IPTables firewall / Oracle
Goto Forum:
  


Current Time: Fri Nov 26 23:29:20 CST 2021